よくあるご質問

『設定可能口座に変更した場合、お客さまとお手続きされたお支払口座は破棄されますのでご注意ください。』と表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-25

【発生原因】
J-PASSの〈設定口座選択〉画面にて「設定可能口座」を選択した時、〈クレジットのお支払口座〉画面に入力いただいた内容と相違があると、ご注意いただくためメッセージが表示されます。

【対応方法】
〈クレジットのお支払口座〉画面に入力いただいた内容から「設定可能口座」にご変更で間違いなければ問題ありませんので、入力を続行してください。
変更されない場合は「下記「お支払口座」を選択する」へチェックを行い「次へ」お進みください。


この記事は役に立ちましたか?