よくあるご質問

『ご署名情報の保有期限を超過しています。再申込後に再署名を実施してください。』とJ-PASSで表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-25

【発生原因】
受入より1年以上前のお申し込みにご署名をいただき、
変更再申込時にご署名をいただいていない場合に表示されます。
※ご署名から1年以内にJ-PASSからarclinkへ連携したお申し込みについては契約持込可能です

【対応方法】
再申込、再署名のお手続きをお願いします。
再申込は、注文書からJ-PASSへ連携してのお申し込み、
もしくはJ-PASS単独申込にてご対応をお願いします。

【マルチペイメントをご利用の場合】
マルチペイメントのお手続きは1年で有効期限切れとなります。
1年を超過している場合は、再度マルチペイメントのお手続きをお願いします。
※arclinkでの「申請」/「承認」は、arclinkに口座情報が反映される翌日10時以降に実施願います


この記事は役に立ちましたか?