よくあるご質問

MMB314W 『本契約の取扱い店舗とarclinkの所属店舗が相違しておりますので、ユーザー設定にて修正してください』とarclinkで表示されました。

初回掲載日:2026-03-07
最終更新日:2026-03-09

【発生原因】
arclinkのユーザー設定の登録店舗が誤っている可能性が考えられます。

【対応方法】
arclinkの店舗コード設定が誤っている可能性があります。〈各種設定〉画面のユーザーIDにて店舗名をご確認ください。
店舗名は一致していても、同じ店舗名で店舗コードが2つ存在していることもあるのでご注意ください。
「選択」ボタンより、店舗選択ができますので、そこで店舗検索をしてご確認ください。
正しい店舗を選択しなおしたら、「変更」をご選択し、更新してください。更新後、arclinkを閉じ、開きなおすと、最新の店舗コードへ変更されます。
ログアウト+ログインしないと、店舗情報が更新されないので、ご注意ください。

店舗確認方法詳細は以下のリンクをご確認ください。
<リンク>店舗確認方法


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