よくあるご質問

MMB313W『{0}を行いましたが、ワーニングがあります 手続きを進めてもよろしいですか』とarclinkで表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-24

【発生原因】
「申請」/「承認」ボタンを押した際、対象契約の内容に対してワーニングがある場合に発生します。

【対応方法】
ワーニング内容をご確認済みであれば、そのままお手続きを進めていただいて大丈夫です。
未確認の場合は、「追記・不備確認」ボタンより、ワーニング内容を確認のうえで、お手続きを続けてください。


この記事は役に立ちましたか?