よくあるご質問

MMB279E『メールアドレス1とメールアドレス2に同じメールアドレスが入力されています』とarclinkで表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-24

【発生原因】
ユーザー設定のメールアドレス1と2に同一のメールアドレスが入力されている場合に発生します。

【対応方法】
メールアドレス2に入力したメールアドレスを削除したうえでご登録お願いいたします。
メールアドレスを2つ設定したい場合はメールアドレス1と異なるアドレスをメールアドレス2へご入力のうえ、ご登録ください。


この記事は役に立ちましたか?