よくあるご質問

MMB250E『個別検索項目に入力がありません』とarclinkで表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-24

【発生原因】
〈契約書検索〉画面の〈個別検索〉画面で、契約者カナ/契約者漢字/承認番号/契約番号のいずれにも入力がない場合に発生します。

【対応方法】
契約者カナ/契約者漢字/承認番号/契約番号のいずれか1つにご入力のうえ、再度検索をお願いいたします。


この記事は役に立ちましたか?