よくあるご質問
よくある質問トップ
カテゴリー一覧
審査・契約手続き
口座設定・契約手続き(arclink含む)
契約手続き(arclink)
エラー・ワーニング
MMB236E『期間選択(至)の設定が正しくありません』とarclinkで表示されました。
初回掲載日:
2026-02-24
最終更新日:
2026-02-24
【発生原因】
〈契約書検索〉画面で期間選択(至)の年月を実在しない年月で設定した場合に発生します。
【対応方法】
期間選択(至)のご入力をお確かめのうえ、入力を修正いただき、再度検索をお願いいたします。
この記事は役に立ちましたか?
はい
いいえ