よくあるご質問
よくある質問トップ
カテゴリー一覧
審査・契約手続き
口座設定・契約手続き(arclink含む)
契約手続き(arclink)
エラー・ワーニング
MMB188E『ユーザーIDが重複しています 確認後、再度実行してください』とarclinkで表示されました。
初回掲載日:
2026-02-24
最終更新日:
2026-02-24
【発生原因】
〈各種設定〉画面でユーザーIDが重複している場合に発生します。
【対応方法】
ユーザーIDをご確認のうえ、再度実行してください。
この記事は役に立ちましたか?
はい
いいえ