よくあるご質問

MMB134E『該当するデータは存在しません』とarclinkで表示されました。

初回掲載日:2026-03-07
最終更新日:2026-03-14

【発生原因】
以下の場合が考えられます。
・arclinkにて対応していただく該当案件がない場合
・システム障害の可能性がある場合

【対応方法】
arclink「案件検索」にて絞り込み検索を実施してください。

詳細手順は以下のリンクをご確認ください。
<FAQ>arclinkで対象案件を検索する手順をおしえてください

【対応方法】
arclink「案件検索」にて該当案件があった場合、システム障害の可能性がございます。
本部ご担当者殿より、arclink問い合わせデスクまでご連絡いただき、発生状況を詳細にお伝えください。
<お伝えいただきたい発生状況の詳細>
・該当の契約番号(承認番号)
・エラー発生日時
・操作されているご担当者殿のユーザーID
エラー発生原因を確認するため、調査に1~2週間ほどかかる可能性がございますので、お急ぎの場合はお申し出ください。

<arclink問い合わせデスク>
電話番号:052-205-0511
※音声ガイダンスに従い、「1」を選択してください。
受付時間:10:00~18:00(平日のみ)


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