よくあるご質問
よくある質問トップ
カテゴリー一覧
審査・契約手続き
口座設定・契約手続き(arclink含む)
契約手続き(arclink)
エラー・ワーニング
MMB092E『新しいパスワードは利用者ID以外を入力してください』とarclinkで表示されました。
初回掲載日:
2026-02-24
最終更新日:
2026-02-24
【発生原因】
設定したパスワードが利用者ID(ログインID/ATSC ID)と同一の場合に発生します。
【対応方法】
パスワードは利用者ID以外で設定してください。
この記事は役に立ちましたか?
はい
いいえ