よくあるご質問
よくある質問トップ
カテゴリー一覧
審査・契約手続き
口座設定・契約手続き(arclink含む)
契約手続き(arclink)
エラー・ワーニング
MMB088E『新しいパスワードと再入力されたパスワードが一致していません』とarclinkで表示されました。
初回掲載日:
2026-02-24
最終更新日:
2026-02-24
【発生原因】
パスワード設定の際、1度目に入力したパスワードと確認のために再入力したパスワードの入力が不一致だった場合に発生します。
【対応方法】
パスワードが一致するよう、再度ご入力ください。
この記事は役に立ちましたか?
はい
いいえ