よくあるご質問

064E『注文番号が入力されていません 入力は必須です』とarclinkで表示されました。

初回掲載日:2026-03-07
最終更新日:2026-03-09

【発生原因】
注文番号が入力されていない場合に発生します。

【対応方法】
「追記・不備確認」ボタンを押下し、〈修正登録〉画面にて注文番号を入力願います。
詳細手順は以下のリンクをご確認ください。

<リンク>契約書内容入力・修正手順
※arclinkで変更する際、ai21の情報は上書きされませんので、ai21の情報は必要に応じて修正をお願い致します。
※エラー解消のご対応をいただいた後は、必ずarclinkにて「本部承認者手続中」の案件にチェックを入れ、「本部承認」ボタンを押してください。「本部承認」ボタンを押下いただかないとステータスが更新されません。


この記事は役に立ちましたか?