よくあるご質問

057W『販売店整理番号が入力されていません 本部承認時までに入力してください』とarclinkで表示されました。

初回掲載日:2026-03-07
最終更新日:2026-03-15

どなたからのお問い合わせでしょうか?

営業スタッフ(担当者)殿/店長(店舗承認者)殿

【発生原因】
販売店整理番号の入力必須商品(ai21非連携)に対し、販売店整理番号が入力されていない。

【対応方法】
営業所スタッフ殿/店長殿にて入力不要な場合もございます。
入力要否は、本部ご担当者殿へご確認ください。

詳しい操作方法は、以下をご確認ください。
■営業所スタッフ殿/店長殿にて入力が不要な場合
ワーニングは残したまま、再度申請の手続きを実施してください。
<リンク>arklink申請方法

■営業所スタッフ殿/店長殿にて入力が必要な場合
販売店整理番号を入力の上、再度申請の手続きを実施してください。
<リンク>販売店整理番号の入力・arklink申請方法

<販売店整理番号とは>
販売店殿でご契約を管理するために設定いただく任意の番号です。

<入力必須商品>
ai21非連携商品(債権譲渡1.2回、再リース、Sプラン、再分割、ai21経理連動回避)
なお、「手続き状況」欄に表示されているご担当者さまのみ入力が可能です。
別のご担当者さまが表示されている場合は、差戻しもしくは表示されているご担当者さまにてご入力してください。

本部ご担当者(本部承認者)殿

【発生原因】
販売店整理番号の入力必須商品(ai21非連携)に対し、販売店整理番号が入力されていない。

【対応方法】
「追記・不備確認」ボタンを押下し、<修正登録>画面にて販売店整理番号の入力をお願いいたします。
 販売店整理番号を設定されない場合は、承認番号をご入力ください。

※ワーニング解消のご対応をいただいた後は、「担当手続中/店舗承認者手続中」の案件にチェックを入れ、 再度「申請/店舗承認」ボタンを押してください。
「申請/店舗承認」ボタンを押下いただかないと、ステータスが更新されません。

<販売店整理番号とは>
販売店殿で、ご契約を管理するために設定いただく任意の番号です。

<入力必須商品>
ai21非連携商品(債権譲渡1.2回、再リース、Sプラン、再分割、ai21経理連動回避)


この記事は役に立ちましたか?