よくあるご質問

054E『リース期間が入力されていません 本画面より入力をお願いします』とarclinkで表示されました。

初回掲載日:2026-02-24
最終更新日:2026-02-27

【発生原因】
「本部承認」ご選択時に、リース期間の日付が入力がされていなかったため、発生しております。

【対応方法】
リース契約の場合、リース期間の日付が必要となりますので、「追記・不備確認」にてご登録ください。
担当者または店舗承認者の方にご入力いただく場合は「担当へ差戻」または「店舗承認へ差戻」ボタンを押下し、差し戻しの対応をお願いします。


この記事は役に立ちましたか?