よくあるご質問
よくある質問トップ
カテゴリー一覧
審査・契約手続き
口座設定・契約手続き(arclink含む)
契約手続き(arclink)
エラー・ワーニング
022E『初度登録年月日に実在しない日付が入力されています 入力内容をご確認ください』とarclinkで表示されました。
初回掲載日:
2026-02-24
最終更新日:
2026-02-27
【発生原因】
初度登録年月の入力がカレンダー上に存在しない日付だった際に、このエラーが発生します。
【対応方法】
和暦で、正しい日付でご入力お願いします。
この記事は役に立ちましたか?
はい
いいえ